[phylocom-user] Program did not work...

Advaldo Neto acsnbio at gmail.com
Mon Jul 8 11:26:11 PDT 2013


Hi, people!

I have had some problems to run Phylocom 4.2.

Every time I tried, the program just crash. I do not know what is
happening. I'm a Windows 7 user...

I wanted to run the nodesig analysis.

My imput files are attached.

Thanks for help!

Advaldo

PS
Does the algorithm "nodesig" has been implemented in R?


-- 
Me. Advaldo Carlos de Souza Neto
Doutorando em Ecologia e Evolução
Laboratório de Genética & Biodiversidade
Instituto de Ciências Biológicas
Universidade Federal de Goiás

Currículo Lattes:
http://buscatextual.cnpq.br/buscatextual/visualizacv.do?id=K4264390P7
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.phylodiversity.net/pipermail/phylocom-user-phylodiversity.net/attachments/20130708/c3679281/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: Sample
Type: application/octet-stream
Size: 13371 bytes
Desc: not available
URL: <http://lists.phylodiversity.net/pipermail/phylocom-user-phylodiversity.net/attachments/20130708/c3679281/attachment-0002.obj>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: phylo
Type: application/octet-stream
Size: 16407 bytes
Desc: not available
URL: <http://lists.phylodiversity.net/pipermail/phylocom-user-phylodiversity.net/attachments/20130708/c3679281/attachment-0003.obj>


More information about the phylocom-user mailing list